Back to overview
Downtime
Docs are unavailable
Dec 19 at 01:45pm PST
Affected services
Docs
Resolved
Dec 19 at 01:50pm PST
The situation has been resolved. Thank you for your patience!
Affected services
Created
Dec 19 at 01:45pm PST
We’re having some trouble with our third party docs provider, Mintlify. We’re working to fix the problem as quickly as we can. We’ll share another update shortly.
Affected services